UweJunker Administrator

  • aus Betheln
  • Mitglied seit 3. Juni 2018
Letzte Aktivität

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Wer eine gezielte Frage hat, der sollte immer daran denken, dass es für eine Antwort wichtig ist, die Computerkonfiguration und auch die Softwareeinstellungen von DaVinci Resolve mit anzugeben. Das erleichtert eine Hilfestellung.

  • UweJunker -

    sollte nun wieder funktionieren. Es ist ein Cache Problem.

  • Waendi -

    Guten Abend Uwe
    Ich erhalte seit heute die folgende Fehlermeldung, wenn ich die Einstellungen öffnen möchte:

    ID: 3f874170d434733dc2097a42d056fd822a69e698
    Bitte teilen Sie dem Betreiber die oben stehende ID mit.
    Die Fehlermeldung kann mit dieser ID über „ACP » Protokoll » Fehler“ eingesehen werden.

    Kannst Du die Sache gelegentlich ansehen? Besten Dank im Voraus.

    Gruss Waendi

  • UweJunker -

    habe die Fehlermeldung mir mal angesehen und kann damit momentan leider nichts anfangen.

    • Nightworker -

      Wie auch immer, jetzt geht es wieder. Vielleicht hatte der Server Probleme.

    • UweJunker -

      Prima, dass es wieder klappt. Es wird der Tag kommen, da muss ich die Forum Software updaten. Diese Version ist ausgelaufen.

  • Nightworker -

    Hallo Uwe, ich kann keine Kommentare mehr beantworten. Hast du eine Idee ?

    Information:
    ID: 95f02e449ba9a53c0e26953af789ecb40f57895d
    Bitte teilen Sie dem Betreiber die oben stehende ID mit.
    Die Fehlermeldung kann mit dieser ID über „ACP » Protokoll » Fehler“ eingesehen werden.

  • Larry3D -

    Hallo! Ich habe ebenfalls das selbe Problem wie @MovieMakerFauluk ich kann einfach nichts posten. Außerdem habe ich auch keine Bestätigungsmail bekommen. Danke

    • UweJunker -

      Die Freischaltung kann schon einmal etwas Zeit in Anspruch nehmen. Wie beim Filmen, sollte Geduld vorhanden sein. Nun sollte es aber klappen.

  • MovieMakerFauluk -

    Hallo, habe mich gestern angemeldet. Ich finde keine Möglichkeit, eine Frage in einem Unterforum zu stellen ....

  • HSGTM STM -

    davinci-resolve-forum.de/index…re-videoschnitt-software/
    Bitte hier neue Threads über Videoschnittprogramme.
    Pinnacle Studio
    Wondershare Filmora

    • UweJunker -

      für diese Software gibt es ja bereits andere Foren. Zu viele verschiedene Schnittsoftwaren wollte ich nicht.

    • HSGTM STM -

      Auch Pinnacle Studio, Wondershare Filmora gehört auch hier in diesem Forum mit rein genommen so das man auch diesem Forum über Pinnacle und Filmora Diskutieren kann bei Fragen Problemen....

    • UweJunker -

      nun ja, was in diesem Forum diskutiert werden kann, kann ich ja noch entscheiden.

    • Gevatter -

      Dies ist ein DaVinci-Resolve-Forum. und wer was anderes will, soll sich ein entsprechendes Forum suchen!

    • HSGTM STM -

      Auch Pinnacle Studio, Wondershare Filmora gehört auch hier in diesem Forum mit rein genommen so das man auch diesem Forum über Pinnacle und Filmora Diskutieren kann bei Fragen Problemen....

  • jim_morrison -

    Hallo Uwe, ich bin neu hier und habe ein Mail von dir erhalten. Ich checke aber nicht warum ich keine Threats beantworten kann. Kannst du mir ev. helfen? Gruss Jim

    • MovieMakerFauluk -

      mir gehts genauso, Antwort erhalte ich auch keine

  • Kai_voll_abgedreht -

    youtu.be/csOv-kgx9tg so kann man auch Werbung für die Seite machen